<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width">
<title>Fine art with modern commentary is hilariously illuminating / Boing Boing</title>

<meta name="viewport" content="initial-scale=1">
<meta property="twitter:account_id" content="5971922" />
<meta property="fb:admins" content="1219680052" />
<meta property="og:site_name" content="Boing Boing" />

<link rel="apple-touch-icon" href="http://media.boingboing.net/wp-content/themes/bng/i/apple-touch-icon.png"/>     

<script src="https://ajax.googleapis.com/ajax/libs/webfont/1.5.18/webfont.js"></script>
<script>
  WebFont.load({
    google: {
      families: ['Raleway:600,800,400','Libre+Baskerville:400,700,400italic']
    }
  });
</script>


<link rel="stylesheet" href="http://media.boingboing.net/wp-content/themes/bng/style.css?=v1" type="text/css" media="all" />

 

  	  	
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Fine art with modern commentary is hilariously illuminating" />
	<meta property="og:description" content="Fine art with modern commentary is hilariously illuminating" />
	<meta property="og:url" content="http://boingboing.net/2017/05/24/fine-art-with-modern-commentar.html" />
	<meta property="og:image" content="http://media.boingboing.net/wp-content/uploads/2017/05/Screen-Shot-2017-05-22-at-4.02.47-PM-2.png" />


	<meta itemprop="name" content="Fine art with modern commentary is hilariously illuminating" />
	<meta itemprop="headline" content="Fine art with modern commentary is hilariously illuminating" />
	<meta itemprop="author" content="" />
	<meta itemprop="description" content="Fine art with modern commentary is hilariously illuminating" />
	<link itemprop="url" href="http://boingboing.net/2017/05/24/fine-art-with-modern-commentar.html" />
    <link itemprop="thumbnailUrl" href="http://media.boingboing.net/wp-content/uploads/2017/05/Screen-Shot-2017-05-22-at-4.02.47-PM-2.png" />


	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@BoingBoing">
		<meta name="twitter:title" content="Fine art with modern commentary is hilariously illuminating">
	<meta name="twitter:description" content="Fine art with modern commentary is hilariously illuminating">
    <meta name="twitter:image:src" content="http://media.boingboing.net/wp-content/uploads/2017/05/Screen-Shot-2017-05-22-at-4.02.47-PM-2.png">

		
<!-- AD CODE -->


<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>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</script>

<!-- UnrulyX tag -->
<script>var unruly=window.unruly || {};unruly.native=unruly.native || {};unruly.native.siteId=1021419;</script>
<script src="//video.unrulymedia.com/native/native-loader.js"></script>

<!-- BEGIN Krux ControlTag for "Boing Boing" -->
<script class="kxct" data-id="q7qawfhbx" data-timing="async" data-version="3.0" type="text/javascript">window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);(function(){var k=document.createElement('script');k.type='text/javascript';k.async=true;k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/q7qawfhbx.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);}());</script>
<!-- END Krux ControlTag -->

<!-- DistroScale begin -->
<script async type="text/javascript" src="//c.jsrdn.com/s/cs.js?p=22428"></script>
<div id="ds_default_anchor"></div>
<!-- DistroScale end -->

<!-- Imonomy -->
<!-- script type='text/javascript' src='//tag.imonomy.com/script/14567721682/preload.js' async></script -->

<!-- Positive Mobile -->
<!-- to enable, also need wpse_ad_content filter -->
<!-- script src='https://cdn.parsiski.com/fplay/campaigns/tags/BoingBoing_MW_ST_Direct_Vertical.js'></script -->

<!-- END OF AD CODE -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Boing Boing &raquo; Feed" href="http://boingboing.net/feed" />
<link rel="alternate" type="application/rss+xml" title="Boing Boing &raquo; Comments Feed" href="http://boingboing.net/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/boingboing.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='http://media.boingboing.net/wp-content/plugins/jetpack/css/jetpack.css?ver=4.9' type='text/css' media='all' />
<link rel='https://api.w.org/' href='http://boingboing.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://boingboing.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://media.boingboing.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='This pilot takes astonishing aerial nighttime storm photographs' href='http://boingboing.net/2017/05/24/this-pilot-takes-astonishing-a.html' />
<link rel='next' title='It took four years lying underwater to get a perfect shot of a Eurasian beaver' href='http://boingboing.net/2017/05/24/it-took-four-years-lying-under.html' />
<meta name="generator" content="WordPress 4.7.4" />
<link rel="canonical" href="http://boingboing.net/2017/05/24/fine-art-with-modern-commentar.html" />
<link rel='shortlink' href='http://boingboing.net/?p=525342' />
<link rel="alternate" type="application/json+oembed" href="http://boingboing.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fboingboing.net%2F2017%2F05%2F24%2Ffine-art-with-modern-commentar.html" />
<link rel="alternate" type="text/xml+oembed" href="http://boingboing.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fboingboing.net%2F2017%2F05%2F24%2Ffine-art-with-modern-commentar.html&#038;format=xml" />

<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel="amphtml" href="http://boingboing.net/2017/05/24/fine-art-with-modern-commentar.html/amp" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Fine art with modern commentary is hilariously illuminating" />
<meta property="og:url" content="http://boingboing.net/2017/05/24/fine-art-with-modern-commentar.html" />
<meta property="og:description" content="My friend Robert Dowling has turned snarking about art into, well, an art. On his Instagram Art Slut, he re-imagines the context for famous paintings, giving each one a distinctly modern flair. The…" />
<meta property="article:published_time" content="2017-05-24T12:40:27+00:00" />
<meta property="article:modified_time" content="2017-05-24T12:40:27+00:00" />
<meta property="og:site_name" content="Boing Boing" />
<meta property="og:image" content="https://i2.wp.com/media.boingboing.net/wp-content/uploads/2017/05/Screen-Shot-2017-05-22-at-4.02.47-PM-2.png?fit=533%2C532" />
<meta property="og:image:width" content="533" />
<meta property="og:image:height" content="532" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:image" content="https://i2.wp.com/media.boingboing.net/wp-content/uploads/2017/05/Screen-Shot-2017-05-22-at-4.02.47-PM-2.png?fit=533%2C532&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@boingboing" />

<script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>
<meta http-equiv="X-UA-Compatible" content="IE=10" />

</head>
<body class="post-template-default single single-post postid-525342 single-format-standard">
    <!-- Header -->
   
         
                   
<body class="single-blog">

<div id="leaderboard">

<!-- /5611/boinboing -->
  <div id='Blog_Leaderboard'>
	<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('Blog_Leaderboard'); });</script>
  </div>
  <div class="pubnation" data-target="Blog_Leaderboard" style="visibility:hidden">report this ad</div>
</div>

<div id="container">




<div class="navbyline">
	<span class="logo"><a href="http://boingboing.net"><img src="http://media.boingboing.net/wp-content/themes/bng/i/logo.png" class=""></a></span> /  
	<span class="author"><a href="http://boingboing.net/author/carolinesiede">Caroline Siede</a></span> /
	<span class="date">5:40 am Wed</span> 
	 <span id="metadata" style="">
		 May 24, 2017 	 <span>
</div>


<div id="headline">
	<h1>Fine art with modern commentary is hilariously illuminating</h1>
</div>







<div id="sidebar">




	<div class="ad ad300">
		<!-- /5611/boinboing -->	
	    		<div id='Blog_300x250_300x600_1'>
			<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('Blog_300x250_300x600_1'); });</script>			
		</div>
	    	</div>

<div id="widgets">
	<div id="stackcommerce_widget-2" class="sidebarbox widget widget_stackcommerce_widget"><h3>From the Boing Boing Shop</h3>        <div class="stackCommerceWidgetSidebar vertical2"
             data-sc-hide-price=""
             data-sc-hide-ribon=""
             data-sc-hide-button=""
             data-sc-column-count="2"
             data-sc-view-design="2"
             data-sc-widget="1"
             data-sc-widget-title="Right Sidebar"
             data-sc-image-width="50"
             data-sc-publisher-id="107"
             data-sc-sort="best_sellers"
             data-sc-per-page="5"
             data-sc-header-color="#FF3131"
             data-sc-title-sizes="14"
             data-sc-open-new-tab="on"
             data-sc-utm="boingboing.net"
             data-sc-utm-medium=""
             data-sc-utm-additional=""
             data-sc-affiliate-id=""
             data-sc-medium-item-name="1"
        >
        </div>
        <div class="allDealsLink stackCommerceSeeAllDeals">
            <a target='_blank'                href="#">
                See all deals            </a>
        </div>
        <div class="stackCommerceHelper"></div>
        </div></div>


	<div class="ad ad300">
		<!-- /5611/boinboing -->
	    		<div id='Blog_300x250_300x600_2'>
			<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('Blog_300x250_300x600_2'); });</script>
		</div>
	    	</div>

	<div class="ad ad300 stickme">
		<div id="followbb" class="sidebarbox">
			<h3>Follow Us</h3>
			<h4><a class="twitter" href="http://twitter.com/boingboing">Twitter</a> /
				 <a class="facebook" href="https://www.facebook.com/boingboing">Facebook</a> /
				 <a class="rss" href="http://boingboing.net/feed">RSS</a>
			</h4> 
		</div>
		
		<div class="ad ad300">
			<!-- /5611/boinboing -->
							<div id='Blog_300x250_300x600_3'>
				<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('Blog_300x250_300x600_3'); });</script>
			</div>
						</div>
	</div>
		
</div>
              


<div id="story">

	<div class="featuredimage">
		<img width="533" height="532" src="http://media.boingboing.net/wp-content/uploads/2017/05/Screen-Shot-2017-05-22-at-4.02.47-PM-2.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/media.boingboing.net/wp-content/uploads/2017/05/Screen-Shot-2017-05-22-at-4.02.47-PM-2.png?w=533 533w, https://i2.wp.com/media.boingboing.net/wp-content/uploads/2017/05/Screen-Shot-2017-05-22-at-4.02.47-PM-2.png?resize=300%2C299 300w" sizes="(max-width: 533px) 100vw, 533px" />			</div>
	

<p>My friend <a href="https://www.instagram.com/robertdowling/" target="_blank">Robert Dowling</a> has turned snarking about art into, well, an art. On his Instagram <a href="https://www.instagram.com/slut4art/" target="_blank">Art Slut</a>, he re-imagines the context for famous paintings, giving each one a distinctly modern flair. The posts all start with “TFW” for “That feeling when.” Here are some of my favorites:</p>

<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50.0% 0; text-align:center; width:100%;"> <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BUHUr2xgfDL/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">TFW you&#39;re a tiny baby with an adult face and you&#39;re holding hands with your cat who is doing a really good impression of Sean Spicer. #pink #roses #bonnet #embroidery #ruby #jewelry #seanspicer #hid #in #the #bushes #because #explaining #this #presidency #is #impossible #baby #kitty #fun #garden #party #worklifebalance #gwenstefani #brisket #slut #metmuseum</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by Art Slut (@slut4art) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2017-05-15T13:19:34+00:00">May 15, 2017 at 6:19am PDT</time></p></div></blockquote>


<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50.0% 0; text-align:center; width:100%;"> <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BT4QU2VgU9_/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">TFW you&#39;ve long benefited from a society that unjustly recognizes your &#34;right&#34; to occupy positions of power, so when it comes to symbolism, the metaphor of you resting your arm on the cannon that looks like a giant penis is a little heavy-handed. #moab #washington #wannabe #white #cis #straight #christian #male #christianbale #war #sash #shady #horse #epaulette #legallyblonde #cannon #cute #phallic #weaponry #ass #got #an #ascot #ruffles #fun #slut #metmuseum</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by Art Slut (@slut4art) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2017-05-09T16:52:52+00:00">May 9, 2017 at 9:52am PDT</time></p></div></blockquote>


<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50.0% 0; text-align:center; width:100%;"> <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BUZZdV8g-nK/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">TFW you find out that your babysitter is not a born storyteller: her pacing is rushed, her ability to create distinct characters through vocal range and quality is pretty much nonexistent, and she keeps calling her &#34;Hermi-ONE,&#34; which, at this point, like, how? #storytime #kids #theboywholived #young #and #impressionism #the #girls #who #died #of #boredom #blue #wallpaper #lace #top #harrypotter #soggy #bottom #hagrid #haggard #hangry #hangzhou #hanggliding #meerkatmanor #slut #metmuseum</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by Art Slut (@slut4art) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2017-05-22T13:47:36+00:00">May 22, 2017 at 6:47am PDT</time></p></div></blockquote>


<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50.0% 0; text-align:center; width:100%;"> <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BTuANwEAgRZ/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">TFW you&#39;re on your way home having just purchased an amazing haul at Trader Joe&#39;s, but - oops!, a bunch of straight rich white men voted to take away your healthcare under the guise of giving any fucks about you. #ahca #umbrella #rain #dead #chicken #FUCK #propaganda #irresponsible #paulryan #shallots #trump #praised #australia #for #its #healthcare #system #which #is #singlepayer #oops #traderjoes #i #feel #pretty #helpless #cobblestone #slut #metmuseum</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by Art Slut (@slut4art) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2017-05-05T17:19:41+00:00">May 5, 2017 at 10:19am PDT</time></p></div></blockquote>


<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50.0% 0; text-align:center; width:100%;"> <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BR8_E8_AhY8/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">TFW it&#39;s cheat day and you&#39;re so bad. #weird #adult #baby #pink #dress #wine #glass #pomegranate #gym #diet #paleo #southbeach #atkins #crossfitgirls #bonnet #redpumps #cheatday #legday #chestday #shoulderday #abday #ripped #snatched #stolenidentity #baby #directdeposit #buff #slut #metmuseum</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by Art Slut (@slut4art) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2017-03-22T19:55:33+00:00">Mar 22, 2017 at 12:55pm PDT</time></p></div></blockquote>


<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50.0% 0; text-align:center; width:100%;"> <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BUE-VYGAgst/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">TFW it&#39;s Mother&#39;s Day and your son gets you another shitty book. #hail #mary #full #of #grace #the #lord #is #with #thee #blessed #art #thou #amongst #women #and #blessed #is #the #fruit #of #thy #womb #jesus #mothersday #saltedcaramel #slut #metmuseum</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by Art Slut (@slut4art) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2017-05-14T15:25:46+00:00">May 14, 2017 at 8:25am PDT</time></p></div></blockquote>


<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50.0% 0; text-align:center; width:100%;"> <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BS8puK2ggQC/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">TFW you can&#39;t sit with us. #regina #george #portrait #painting #edwardian #johnsingersargent #fetch #art #posse #friends #phoebe #monica #ross #gretchenwieners #white #lace #imacoolmom #ya #weekend #abstinenceonly #aaronsamuels #sofa #made #of #squishy #boulders #lindsaylohan #lunch #slut #metmuseum</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by Art Slut (@slut4art) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2017-04-16T13:20:20+00:00">Apr 16, 2017 at 6:20am PDT</time></p></div></blockquote>


<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50.0% 0; text-align:center; width:100%;"> <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BTJYcs2goHP/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">TFW when you meet bae&#39;s ex for the first time and you realize oh okay he has a type. #haystacks #monet #nicetomeetyou #wowokay #impressionism #creepy #party #original #no #thankyou #whitewinespritzer #sameparts #immature #men #whoworeitbest #jacuzzitime #smh #howcute #broad #brushstrokes #excuseme #rude #nicetry #wereleaving #snowy #field #slut #metmuseum</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by Art Slut (@slut4art) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2017-04-21T11:59:32+00:00">Apr 21, 2017 at 4:59am PDT</time></p></div></blockquote>


<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50.0% 0; text-align:center; width:100%;"> <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BTeaO8uAo4w/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">TFW you forget your friend&#39;s birthday, and it is quite quickly revealed that that is a very important thing for him in friendships: remembering dates and anniversaries, and you immediately say that you&#39;re very sorry and that you didn&#39;t know that about him and that it&#39;s not really an important thing for you because &#34;benchmark&#34; dates seem sort of forced and arbitrary IYHO, which actually totally makes sense because your love language is Quality Time, so it doesn&#39;t necessarily matter to you WHEN you are together as much as it does HOW you are together, and so you try to explain that to him, but he must not have a ton of experience navigating differing needs in a relationship because oh, okay, he&#39;s got a knife. #antiquity #knife #drapery #birthday #oops #sorry #sacrifice #toxicmasculinity #nowiknow #cool #giantsinthesky #greek #roman #therapytime #emotionalintelligence #cbt #dbt #group #chiaroscuro #bye #byebye #byebyebye #fragile #conflictresolution #slut #metmuseum</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by Art Slut (@slut4art) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2017-04-29T15:59:11+00:00">Apr 29, 2017 at 8:59am PDT</time></p></div></blockquote>


<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50.0% 0; text-align:center; width:100%;"> <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BSOU3xFgJmx/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">TFW you have a front row seat to watch a sophisticated stranger break up with her jester boyfriend, but he hasn&#39;t finished his absinthe yet, and you see him choke back a tear as he decides to hang around to save money (and face), so you just keep playing your ukulele as you realize why the sophisticated stranger got such a tiny, tiny drink in the first place. #impressionism #absinthe #foolmeonce #neveragain #ukulele #tiny #drink #feather #argyle #hatgamestrong #art #ladyinred #backgroundmusic #eavesdropping #donttellmymom #handkerchief #sad #lastgoodbye #crying #icecold #mydoghasfleas #andre3000 #leopard #whitegloves #awkward #public #behindthesehazeleyes #pembrokewelshcorgi #slut #metmuseum</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by Art Slut (@slut4art) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2017-03-29T13:33:05+00:00">Mar 29, 2017 at 6:33am PDT</time></p></div></blockquote>


<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50.0% 0; text-align:center; width:100%;"> <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BSwmX7vAfCq/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">TFW your friend is boring as fuck but damn if she doesn&#39;t make some good tea. #high #tea #smalltalk #frilly #dress #fun #hat #etiquette #boring #lemons #art #painting #delicious #fun #maryberry #dayinthelife #posh #cheerio #hohoho #letitsnow #calico #tea2go #berniebro #puppetshow #embryo #harrietbeecherstowe #catsonbroadway #slut #metmuseum</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by Art Slut (@slut4art) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2017-04-11T21:00:12+00:00">Apr 11, 2017 at 2:00pm PDT</time></p></div></blockquote>


<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50.0% 0; text-align:center; width:100%;"> <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BSyUkH3g9cp/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">TFW you try a lemon for the first time but your face gets stuck like that forever and then not even your mom can look at you. #weird #little #baby #expressionism #mommyandme #green #gold #butt #devileyes #humpday #godihopeigetit #sangria #shehashadit #nature #friends #jellybeans #horrible #accident #huge #mistake #zerochill #christeningdress #slut #metmuseum</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by Art Slut (@slut4art) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2017-04-12T13:03:04+00:00">Apr 12, 2017 at 6:03am PDT</time></p></div></blockquote>


<p>You can find more photos on <a href="https://www.instagram.com/slut4art/" target="_blank">Art Slut</a>, and you can also follow Dowling on his personal Instagram <a href="https://www.instagram.com/robertdowling/" target="_blank">right here</a>.</p>				
	<div class="share">
		
	<h3>
		<a class="facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fboingboing.net%2F2017%2F05%2F24%2Ffine-art-with-modern-commentar.html" target="_blank">SHARE</a> /
		<a class="twitter" href="https://twitter.com/intent/tweet?text=Fine+art+with+modern+commentary+is+hilariously+illuminating+http%3A%2F%2Fboingboing.net%2F2017%2F05%2F24%2Ffine-art-with-modern-commentar.html&original_referer=http%3A%2F%2Fboingboing.net%2F2017%2F05%2F24%2Ffine-art-with-modern-commentar.html" target="_blank">TWEET</a> /
		<a class="bbs" href="https://bbs.boingboing.net/t/fine-art-with-modern-commentary-is-hilariously-illuminating/101506">1 COMMENTS</a>
			</h3>
	
	
<h3 class="thetags" style="text-transform:uppercase;margin:1em 0">
	<a href="http://boingboing.net/tag/art-slut" rel="tag">Art Slut</a></h3>
		
		
</div>
<!--
<div id="share-author" style="border:5px solid silver;margin-bottom:1em;padding:1em">


	<img alt='' src='http://0.gravatar.com/avatar/34fb15b1347cc8f3eac52198d3fb4932?s=125&#038;d%5Bclass%5D=avatar&#038;r=g' srcset='http://0.gravatar.com/avatar/34fb15b1347cc8f3eac52198d3fb4932?s=250&amp;d%5Bclass%5D=avatar&amp;r=g 2x' class='avatar avatar-125 photo' height='125' width='125' />	
	
	<h2>carolinesiede</h2>
	<p style="overflow:auto;font-family:raleway,sans-serif;"><em>Caroline Siede is a freelance writer living in Chicago where the cold never bothers her anyway. You can find more of her writing at <a href="http://www.avclub.com/search/?q=caroline+siede">The A.V. Club</a> and <a href="http://qz.com/631070/female-heroes-are-even-more-important-for-boys-than-girls/">Quartz</a>. When not contemplating time travel paradoxes, she often tweets sarcastic things <a href="https://twitter.com/CarolineSiede">@CarolineSiede</a>.</em>
</div>
		
		
-->	

<!-- /5611/boinboing -->
			<div id='Blog_300x250_125x125_125x275' class='admargin'>
				<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('Blog_300x250_125x125_125x275'); });</script>
			</div>
			<div class="pubnation" data-target="Blog_300x250_125x125_125x275" style="visibility:hidden">report this ad</div>

			
<div class="separator" style="margin:1em auto 2em auto;border:4px solid red;padding:1em;max-width:1000px;text-align:center;">

<!-- Begin MailChimp Signup Form -->
<div id="mc_embed_signup" style="display:inline;">
<form style="display:inline;" action="//boingboing.us2.list-manage.com/subscribe/post?u=0e91f8e7df61da4bff2bd9b1f&amp;id=bfdb00f49a" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll" style="display:inline;">
	
<div class="mc-field-group" style="display:inline;">
	<label for="mce-EMAIL" style="text-transform:uppercase;font-weight:bold;font-family:raleway;">GET THE BOING BOING NEWSLETTER</label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL" style="border: 2px solid black;
top: -2px;
height:22px;
position:relative;">
</div>
	<div id="mce-responses" class="clear" style="display:inline;">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;"><input type="text" name="b_0e91f8e7df61da4bff2bd9b1f_bfdb00f49a" tabindex="-1" value=""></div>
    <input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button" style="display: inline;
background-color: red;
color: white;
border: none;
position:relative;
top:-3px;
height:22px;
font-weight:bold;
text-transform:uppercase;">
    </div>
</form>
</div>

<!--End mc_embed_signup-->
</div>

			
</div>



<div class="OUTBRAIN" data-src="http://boingboing.net/2017/05/24/fine-art-with-modern-commentar.html" data-widget-id="AR_1" data-ob-template="BoingBoing"></div> 
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>



			

<!--googleoff: all-->


<div id="next-post-thumbnails">


	
		<p>
		

		
		<div class="nextstory">
	
		<h2><a href="http://boingboing.net/2017/05/24/this-kickstarter-success-makes.html?utm_source=moreatbb&utm_medium=nextpost&utm_campaign=nextpostthumbnails" onclick="clickTrack(this.href, 'Next Post Button', 'Next Post Thumbnails');">This Kickstarter success makes smartwatches easier</a></h2>
				
		<a href="http://boingboing.net/2017/05/24/this-kickstarter-success-makes.html?utm_source=moreatbb&utm_medium=nextpost&utm_campaign=nextpostthumbnails" onclick="clickTrack(this.href, 'Next Post Button', 'Next Post Thumbnails');"><img width="500" height="500" src="https://i2.wp.com/media.boingboing.net/wp-content/uploads/2017/05/ticccc.jpg?fit=500%2C500" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://i2.wp.com/media.boingboing.net/wp-content/uploads/2017/05/ticccc.jpg?w=500 500w, https://i2.wp.com/media.boingboing.net/wp-content/uploads/2017/05/ticccc.jpg?resize=300%2C300 300w" sizes="(max-width: 500px) 100vw, 500px" /></a>
		
		<p><p>The Ticwatch 2 Active Smartwatch is a simpler take on an active wearable that raised over $2m dollars on Kickstarter and is currently offered in the Boing Boing Store.Somewhere in between the single-day battery life and platform-specificity of the Apple Watch and Android Wear devices, there exists the Ticwatch. Instead of trying to shoehorn another [&hellip;]</p>
		<h3><a href="http://boingboing.net/2017/05/24/this-kickstarter-success-makes.html">READ THE REST</a></h3>

	</div>
		
	
		<div class="nextstory">
	
		<h2><a href="http://boingboing.net/2017/05/23/some-curators-do-artifacts-th.html?utm_source=moreatbb&utm_medium=nextpost&utm_campaign=nextpostthumbnails" onclick="clickTrack(this.href, 'Next Post Button', 'Next Post Thumbnails');">Some curators do artifacts, these ones do geeky memorabilia</a></h2>
				
		<a href="http://boingboing.net/2017/05/23/some-curators-do-artifacts-th.html?utm_source=moreatbb&utm_medium=nextpost&utm_campaign=nextpostthumbnails" onclick="clickTrack(this.href, 'Next Post Button', 'Next Post Thumbnails');"><img width="600" height="450" src="https://i1.wp.com/media.boingboing.net/wp-content/uploads/2017/05/sale_8066_primary_image.jpg?fit=600%2C450" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://i1.wp.com/media.boingboing.net/wp-content/uploads/2017/05/sale_8066_primary_image.jpg?w=630 630w, https://i1.wp.com/media.boingboing.net/wp-content/uploads/2017/05/sale_8066_primary_image.jpg?resize=300%2C225 300w, https://i1.wp.com/media.boingboing.net/wp-content/uploads/2017/05/sale_8066_primary_image.jpg?resize=600%2C450 600w" sizes="(max-width: 600px) 100vw, 600px" /></a>
		
		<p><p>Loot Crate is a subscription service that delivers a box of curated pop culture goods to your doorstep. To sample their geeky wares, you can order a single mystery box exclusively from the Boing Boing Store.Each month Loot Crate sends you 6-7 unique items and apparel, including collectibles, books, and t-shirts. Pulling inspiration from all [&hellip;]</p>
		<h3><a href="http://boingboing.net/2017/05/23/some-curators-do-artifacts-th.html">READ THE REST</a></h3>

	</div>
		
	
		<div class="nextstory">
	
		<h2><a href="http://boingboing.net/2017/05/22/wait-theres-a-mini-twisty-g.html?utm_source=moreatbb&utm_medium=nextpost&utm_campaign=nextpostthumbnails" onclick="clickTrack(this.href, 'Next Post Button', 'Next Post Thumbnails');">Wait, there's a MINI Twisty Glass Blunt?</a></h2>
				
		<a href="http://boingboing.net/2017/05/22/wait-theres-a-mini-twisty-g.html?utm_source=moreatbb&utm_medium=nextpost&utm_campaign=nextpostthumbnails" onclick="clickTrack(this.href, 'Next Post Button', 'Next Post Thumbnails');"><img width="600" height="450" src="https://i2.wp.com/media.boingboing.net/wp-content/uploads/2017/05/sale_8132_primary_image.jpg?fit=600%2C450" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://i2.wp.com/media.boingboing.net/wp-content/uploads/2017/05/sale_8132_primary_image.jpg?w=630 630w, https://i2.wp.com/media.boingboing.net/wp-content/uploads/2017/05/sale_8132_primary_image.jpg?resize=300%2C225 300w, https://i2.wp.com/media.boingboing.net/wp-content/uploads/2017/05/sale_8132_primary_image.jpg?resize=600%2C450 600w" sizes="(max-width: 600px) 100vw, 600px" /></a>
		
		<p><p>Yes, yes there is. The ultraportable Twisty Glass Mini boasts all of the simplicity of its forebear, while fitting just a little bit better in your pocket.The Mini is perfect for casual smokers, and anyone who doesn’t have the patience or fine motor skill for rolling papers. This piece keeps the convenient design of its older [&hellip;]</p>
		<h3><a href="http://boingboing.net/2017/05/22/wait-theres-a-mini-twisty-g.html">READ THE REST</a></h3>

	</div>
		

<!--googleon: all-->


<!-- /5611/boinboing -->
	<div id='Blog_Mobile_2' class='admargin'>
		<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('Blog_Mobile_2'); });</script>
	</div>
		<div class="pubnation" data-target="Blog_Mobile_2" style="visibility:hidden">report this ad</div>
	

</div>


              



  
  </div>        

<div id=”pmAdTag”><!-- Positive Mobile ad --></div>

<!-- Fark ad -->
<div id="unit_86251"><a href="http://boingboing.net/"></a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//news.fark.com/data/js/86251.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

<p>

<div id="footer">
     
    <div id="footer-left">
    	
        <p>Read the rules you agree to by using this website in our <a href="http://boingboing.net/tos">Terms of Service</a>.
        
     <p>Boing Boing uses cookies and analytics trackers, and is supported by advertising, merchandise sales and affiliate links. Read about what we do with the data we gather in our <a href="http://boingboing.net/privacy">Privacy Policy</a>.
       	<p>		
       
       Who will be eaten first? Our forum rules are detailed in the <a href="http://bbs.boingboing.net/faq">Community Guidelines</a>.
       
       	<p>Boing Boing is published under <a href="http://creativecommons.org/licenses/by-nc-sa/3.0/deed.en_US">a Creative Commons license</a> except where otherwise noted.
       	
    </div>
        
    <div id="footer-middle">

    </div>
      
     <div id="footer-right">
          	
      	<p>		<a href="http://twitter.com/frauenfelder">Mark Frauenfelder
     	<br>	<a href="http://twitter.com/doctorow">Cory Doctorow
     	<br>	<a href="http://twitter.com/pesco">David Pescovitz
     	<br>	<a href="http://twitter.com/xeni">Xeni Jardin
     	<br>	<a href="http://twitter.com/beschizza">Rob Beschizza

     	<p class="staff"><a href="http://twitter.com/jlw">Jason Weisberger</a><br><span class="job">Publisher</span>
     	<p class="staff"><a href="http://twitter.com/orenwolf">Ken Snider</a><br><span class="job">Sysadmin</span>
     	
   		<p>		<a href="http://boingboing.net/about">About Us</a>
        <br>	<a href="http://boingboing.net/contact">Contact Us</a>
        <br>	<a href="http://boingboing.net/advertise">Advertise</a>
        <br>	<a href="http://bbs.boingboing.net">Forums</a>
		<br>	<a href="http://store.boingboing.net">Shop</a>	
		<br>	<a href="mailto:pubsupport@stackcommerce.com">Shop Support</a>
       
  
     </div>

</div>

<script type='text/javascript' src='http://media.boingboing.net/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://media.boingboing.net/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://media.boingboing.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://media.boingboing.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://widgets.stackcommerce.com/deal-feed/stackCommerceWidget-v2.min.js'></script>
<script type='text/javascript' src='http://media.boingboing.net/wp-content/plugins/jetpack/modules/shortcodes/js/instagram.js?ver=4.7.4'></script>
<link rel='stylesheet' id='custom-style-css'  href='http://media.boingboing.net/wp-content/plugins/stackcommerce-deal-feed/wp/includes/css/custom_script.css?ver=4.7.4' type='text/css' media='all' />
<style id='custom-style-inline-css' type='text/css'>

                .stackCommerceWidgetSidebar .singlestackCommerceItem .stackCommerceItemPrice{
                        background: #e2e2e2;
                        color: #ffffff;
                }
                .stackCommerceWidgetSidebar .singlestackCommerceItem {
                    background: #ffffff;
                }
                .stackCommerceWidgetSidebar .singlestackCommerceItem .singlestackCommerceItemDiscount {
                    background: #eeee22;
                    color: #dd3333;
                    display: block;
                }
                .stackCommerceSeeAllDeals {
                    display: block;
                }
                .stackCommerceInlineDisplayHeader .stackCommerceInlineHeaderText {
                    font-size: 40px;
                }
                .singlestackCommerceItem {
                    background: #ffffff;
                }
                                                                                                                                                                                                                                                                                                                                                                                       .stackCommerceWidgetSidebar {

    background-color: white;margin-bottom:1em; }
                                                                                     .stackCommerceWidgetSidebar .singlestackCommerceItem .stackCommerceItemTitle a {
    color: #000;background-color:white;}         

 .stackCommerceSeeAllDeals {
    display: block;
    font-family: raleway;
    color: blue;
    font-weight: bold;
    margin: 10px;
}              

.page { 
width: 100%; float: left;
}                                       


.stackCommerceItemImage img {
margin:0 !important;
}                                                                                                                                                            
</style>
<script type='text/javascript' src='http://media.boingboing.net/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201721'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var discourse = {"url":"https:\/\/bbs.boingboing.net"};
/* ]]> */
</script>
<script type='text/javascript' src='http://media.boingboing.net/wp-content/plugins/wp-discourse/js/comments.js?ver=1.3.5'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201721.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.9',blog:'87954168',post:'525342',tz:'-7',srv:'boingboing.net'} ]);
	_stq.push([ 'clickTrackerInit', '87954168', '525342' ]);
</script>
<script>jQuery(function(){jQuery('#sidebar').height(jQuery('#features').height())});</script>

<!-- Analytics-->

<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-QX6JKE-6M4Jf7"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-QX6JKE-6M4Jf7.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->


<!-- Google Analytics include -->
<script>
function clickTrack(url, action, label){
    if(url && action && label){
        clickedURL = url;
        if(typeof(event) != "undefined") event.returnValue = false;
        ga('send', 'event', {
            'eventCategory' : 'UI Click',
            'eventAction'   : action,
            'eventLabel'    : label,
            'hitCallback'   : function () {
                document.location = clickedURL;
            }
        }); 
        return false;
    }
    return true;
}
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3839311-1', 'auto');

      ga('set', 'dimension1', 'Caroline Siede');
    ga('send', 'event', 'Permalink View', 'Author', '');

                ga('send', 'event', 'Permalink View', 'Category', 'Post');
                ga('set', 'dimension2', 'post ');
            
                ga('send', 'event', 'Permalink View', 'Tag', 'Art Slut');
                ga('set', 'dimension3', 'art-slut ');
      
  
  ga('send', 'pageview');

</script>
<!-- end Google Analytics include -->




<!-- Begin comScore Tag -->

<script>

  var _comscore = _comscore || [];

  _comscore.push({ c1: "2", c2: "17689855" });

  (function() {

    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;

    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";

    el.parentNode.insertBefore(s, el);

  })();

</script>

<noscript>

  <img src="http://b.scorecardresearch.com/p?c1=2&c2=17689855&cv=2.0&cj=1" />

</noscript>

<!-- End comScore Tag -->



<script>
	
		function showmenu() {
	
		var currentHeight = document.getElementById("menuitems").style.height;
		if (currentHeight == "250px") {
		document.getElementById("menuitems").style.height = "0px";
		}
		else {
		document.getElementById("menuitems").style.height = "250px";
		}
	}


</script>

<!-- Secret Rune tag follows -->
<script type="text/javascript" src="//cdn.secretrune.com/rune.min.js" async></script>

<script src="http://tags.crwdcntrl.net/c/8753/cc_af.js"></script> 

</body>
</html>

