<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width">
<title>Listen to the eerie sounds of near silence in formerly bustling cities / Boing Boing</title>

<meta name="viewport" content="initial-scale=1">
<meta property="twitter:account_id" content="5971922" />
<meta property="fb:admins" content="1219680052" />
<meta property="og:site_name" content="Boing Boing" />

<link rel="apple-touch-icon" href="https://media.boingboing.net/wp-content/themes/bng/i/apple-touch-icon.png"/>     

<script src="https://ajax.googleapis.com/ajax/libs/webfont/1.5.18/webfont.js"></script>
<script>
  WebFont.load({
    google: {
      families: ['Raleway:600,800,400','Libre+Baskerville:400,700,400italic']
    }
  });
</script>


<link rel="stylesheet" href="https://media.boingboing.net/wp-content/themes/bng/style.css?v=1.4" type="text/css" media="all" />

 

  	

	<meta itemprop="name" content="Listen to the eerie sounds of near silence in formerly bustling cities" />
	<meta itemprop="headline" content="Listen to the eerie sounds of near silence in formerly bustling cities" />
	<meta itemprop="author" content="" />
	<meta itemprop="description" content="Listen to the eerie sounds of near silence in formerly bustling cities" />
	<link itemprop="url" href="https://boingboing.net/2020/04/20/listen-to-the-eerie-sounds-of.html" />
    <link itemprop="thumbnailUrl" href="https://media.boingboing.net/wp-content/uploads/2020/04/Screen-Shot-2020-04-20-at-4.47.00-PM.jpg" />


<!-- AD CODE -->

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>

  var pageType = 'Blog'; // 'Feature' or 'Homepage' or 'Blog'

  window.googletag = window.googletag || {};
  googletag.cmd = googletag.cmd || [];

  </script>

    <!-- UnrulyX tag -->
  <script>var unruly=window.unruly || {};unruly.native=unruly.native || {};unruly.native.siteId=1021419;</script>
  <script src="//video.unrulymedia.com/native/native-loader.js"></script>
  
  <!-- Facebook Pixel Code -->
  <script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '1174428159312267');fbq('track', 'PageView');</script>
  <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1174428159312267&ev=PageView&noscript=1" /></noscript>
  <!-- DO NOT MODIFY -->
  <!-- End Facebook Pixel Code -->

  <!-- freestar -->
    <script data-cfasync="false" type="text/javascript">
    var freestar = freestar || {};
    freestar.hitTime = Date.now();
    freestar.queue = freestar.queue || [];
    freestar.config = freestar.config || {};
    freestar.debug = window.location.search.indexOf('fsdebug') === -1 ? false : true;

    // Tag IDs set here, must match Tags served in the Body for proper setup
    freestar.config.enabled_slots = [
      "boingboing_728x90_970x90_970x250_320x50_ATF",
      "boingboing_468x60_300x250_InContent",
      "boingboing_1x1_gumgum-inimage",
              "boingboing_300x250_300x600_Right_1",
        "boingboing_300x250_300x600_Right_2",
        "boingboing_300x250_300x600_Right_3"
          ];

    freestar.queue.push(function() {
      googletag.pubads().setTargeting('PostID','780011');
      googletag.pubads().setTargeting('Category',["#coronalockdown","soundscapes"]);
      googletag.pubads().setTargeting('pagetype','');
    });

    !function(a,b){var c=b.getElementsByTagName("script")[0],d=b.createElement("script"),e="https://a.pub.network/boingboing-net";e+=freestar.debug?"/qa/pubfig.min.js":"/pubfig.min.js",d.async=!0,d.src=e,c.parentNode.insertBefore(d,c)}(window,document);
  </script>
  
  <!-- END OF AD CODE -->


<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="2Z2CdDZoCt3kedjrHnPrbA3HjYnoXwwgy2pjFo552ws" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Boing Boing &raquo; Feed" href="https://boingboing.net/feed" />
<link rel="alternate" type="application/rss+xml" title="Boing Boing &raquo; Comments Feed" href="https://boingboing.net/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/boingboing.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.4.2/css/jetpack.css' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://boingboing.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://boingboing.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://media.boingboing.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Trump, on coronavirus deaths: &#039;A lot of people love me... I guess I’m here for a reason.&#039;' href='https://boingboing.net/2020/04/20/trump-on-coronavirus-deaths.html' />
<link rel='next' title='Comparing a $9 knife sharpener with a $900 version' href='https://boingboing.net/2020/04/20/comparing-a-9-knife-sharpener.html' />
<meta name="generator" content="WordPress 5.4" />
<link rel="canonical" href="https://boingboing.net/2020/04/20/listen-to-the-eerie-sounds-of.html" />
<link rel='shortlink' href='https://boingboing.net/?p=780011' />
<link rel="alternate" type="application/json+oembed" href="https://boingboing.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fboingboing.net%2F2020%2F04%2F20%2Flisten-to-the-eerie-sounds-of.html" />
<link rel="alternate" type="text/xml+oembed" href="https://boingboing.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fboingboing.net%2F2020%2F04%2F20%2Flisten-to-the-eerie-sounds-of.html&#038;format=xml" />
<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon.png?v=2.1">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/favicon-32x32.png?v=2.1">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/favicon-16x16.png?v=2.1">
<link rel="manifest" href="/wp-content/uploads/fbrfg/site.webmanifest?v=2.1">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg?v=2.1" color="#ff0000">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico?v=2.1">
<meta name="msapplication-TileColor" content="#b91d47">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml?v=2.1">
<meta name="theme-color" content="#ffffff">
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta name="description" content="https://soundcloud.com/atlasobscura/lax-airport-los-angeles Atlas Obscura recorded the sounds of Times Square, Covent Garden, Grand Central Station, LAX airport, and other formerly noisy, people and traffic filled urban spots. Now all you hear is wind, a few cars, and recorded announcements. It&#039;s like a real world adaptation of &quot;There Will Come Soft Rains.&quot; This recording was taken at&hellip;" />
<link rel="amphtml" href="https://boingboing.net/2020/04/20/listen-to-the-eerie-sounds-of.html/amp">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Listen to the eerie sounds of near silence in formerly bustling cities" />
<meta property="og:url" content="https://boingboing.net/2020/04/20/listen-to-the-eerie-sounds-of.html" />
<meta property="og:description" content="Atlas Obscura recorded the sounds of Times Square, Covent Garden, Grand Central Station, LAX airport, and other formerly noisy, people and traffic filled urban spots. Now all you hear is wind, a fe…" />
<meta property="article:published_time" content="2020-04-20T23:52:03+00:00" />
<meta property="article:modified_time" content="2020-04-20T23:52:03+00:00" />
<meta property="og:site_name" content="Boing Boing" />
<meta property="og:image" content="https://i2.wp.com/media.boingboing.net/wp-content/uploads/2020/04/Screen-Shot-2020-04-20-at-4.47.00-PM.jpg?fit=700%2C410&amp;ssl=1" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="410" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@BoingBoing" />
<meta name="twitter:site" content="@boingboing" />
<meta name="twitter:text:title" content="Listen to the eerie sounds of near silence in formerly bustling cities" />
<meta name="twitter:image" content="https://i2.wp.com/media.boingboing.net/wp-content/uploads/2020/04/Screen-Shot-2020-04-20-at-4.47.00-PM.jpg?fit=700%2C410&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i2.wp.com/media.boingboing.net/wp-content/uploads/2018/04/apple-touch-icon-1.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/media.boingboing.net/wp-content/uploads/2018/04/apple-touch-icon-1.png?fit=158%2C158&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/media.boingboing.net/wp-content/uploads/2018/04/apple-touch-icon-1.png?fit=158%2C158&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/media.boingboing.net/wp-content/uploads/2018/04/apple-touch-icon-1.png?fit=158%2C158&#038;ssl=1" />
<script>
  (function (s,o,n,a,r,i,z,e) {s['StackSonarObject']=r;s[r]=s[r]||function(){
  (s[r].q=s[r].q||[]).push(arguments)},s[r].l=1*new Date();i=o.createElement(n),
  z=o.getElementsByTagName(n)[0];i.async=1;i.src=a;z.parentNode.insertBefore(i,z)
  })(window,document,'script','https://www.stack-sonar.com/ping.js','stackSonar');

  stackSonar('stack-connect-wp', "6Mp0z_hYN4uKoN7SaPiUOQ");
</script>

<script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>
<meta http-equiv="X-UA-Compatible" content="IE=10" />

</head>
<!-- body class="post-template-default single single-post postid-780011 single-format-standard" -->
    <!-- Header -->
   

	<body class="post-template-default single single-post postid-780011 single-format-standard single-blog">

<div id="container">




<div class="navbyline">
	<span class="logo"><a href="https://boingboing.net"><img src="https://boingboing.net/wp-content/themes/bng/i/logo.png" class=""></a></span> /
	<span class="author"><a href="https://boingboing.net/author/mark_frauenfelder_1">Mark Frauenfelder</a></span> /
	<span class="date">4:52 pm Mon</span>
	 <span id="metadata" style="">
		 Apr 20, 2020 	 <span>
</div>

<div id="leaderboard">
	<!-- /5611/boinboing -->
	<!-- Tag ID: boingboing_728x90_970x90_970x250_320x50_ATF -->
	<div class="adslot leaderboard" id="boingboing_728x90_970x90_970x250_320x50_ATF">
		<script data-cfasync="false" type="text/javascript">
			freestar.queue.push(function () { googletag.display('boingboing_728x90_970x90_970x250_320x50_ATF'); });
		</script>
	</div>
</div>


<div id="headline">
	<h1>Listen to the eerie sounds of near silence in formerly bustling cities</h1>
</div>





	<div class="featuredimage">
	<div class="oembed-container"><iframe title="LAX Airport, Los Angeles by Atlas Obscura" width="970" height="400" scrolling="no" frameborder="no" src="https://w.soundcloud.com/player/?visual=true&url=https%3A%2F%2Fapi.soundcloud.com%2Ftracks%2F798663790&show_artwork=true&maxwidth=970&maxheight=1000&dnt=1"></iframe></div>
</p>

	</div>





<div id="sidebar">




	<div class="ad ad300">
		<!-- /5611/boinboing -->
		<!-- Tag ID: boingboing_300x250_300x600_Right_1 -->
		<div class="adslot sidebar" id="boingboing_300x250_300x600_Right_1">
			<script data-cfasync="false" type="text/javascript">
				freestar.queue.push(function () { googletag.display('boingboing_300x250_300x600_Right_1'); });
			</script>
		</div>
	</div>

	<div id="widgets">
			</div>

	<div class="ad ad300">
		<!-- /5611/boinboing -->
		<!-- Tag ID: boingboing_300x250_300x600_Right_2 -->
		<div class="adslot sidebar" id="boingboing_300x250_300x600_Right_2">
			<script data-cfasync="false" type="text/javascript">
				freestar.queue.push(function () { googletag.display('boingboing_300x250_300x600_Right_2'); });
			</script>
		</div>
	</div>

	<div class="ad ad300">
		<div id="followbb" class="sidebarbox">
			<h3>Follow Us</h3>
			<h4><a class="twitter" href="https://twitter.com/boingboing">Twitter</a> /
				 <a class="facebook" href="https://www.facebook.com/boingboing">Facebook</a> /
				 <a class="rss" href="https://boingboing.net/feed">RSS</a>
			</h4>
		</div>
	</div>

	<div class="ad ad300 stickme">
		<!-- /5611/boinboing -->
		<!-- Tag ID: boingboing_300x250_300x600_Right_3 -->
		<div class="adslot sidebar" id="boingboing_300x250_300x600_Right_3">
			<script data-cfasync="false" type="text/javascript">
				freestar.queue.push(function () { googletag.display('boingboing_300x250_300x600_Right_3'); });
			</script>
		</div>
	</div>

</div>



<div id="story">



<p><a href="https://www.atlasobscura.com/articles/changing-sound-of-cities">Atlas Obscura</a> recorded the sounds of Times Square, Covent Garden, Grand Central Station, LAX airport, and other formerly noisy, people and traffic filled urban spots. Now all you hear is wind, a few cars, and recorded announcements. It's like a real world adaptation of "There Will Come Soft Rains."</p>
<!-- Tag ID: boingboing_728x90_468x60_300x250_LongForm_InContent_1 --><div align="center" id="boingboing_728x90_468x60_300x250_LongForm_InContent_1"></div>

<blockquote><p>This recording was taken at LAX airport during morning rush hour. Cars passed by strangely fast, construction crews continued to work, and the few remaining TSA agents were busy with their phones. For the hour I was there recording, nobody asked me to move my car. The vibe was creepy. There was almost no one else there, save a single traveler with a roller bag and someone collecting bottles and cans.</p>
</blockquote>
<div class="oembed-container"><iframe title="Covent Garden, London by Atlas Obscura" width="970" height="400" scrolling="no" frameborder="no" src="https://w.soundcloud.com/player/?visual=true&url=https%3A%2F%2Fapi.soundcloud.com%2Ftracks%2F798663820&show_artwork=true&maxwidth=970&maxheight=1000&dnt=1"></iframe></div>
<div class="oembed-container"><iframe title="Times Square, New York by Atlas Obscura" width="970" height="400" scrolling="no" frameborder="no" src="https://w.soundcloud.com/player/?visual=true&url=https%3A%2F%2Fapi.soundcloud.com%2Ftracks%2F798663709&show_artwork=true&maxwidth=970&maxheight=1000&dnt=1"></iframe></div>
<div class="oembed-container"><iframe title="Grand Central, New York by Atlas Obscura" width="970" height="400" scrolling="no" frameborder="no" src="https://w.soundcloud.com/player/?visual=true&url=https%3A%2F%2Fapi.soundcloud.com%2Ftracks%2F798663793&show_artwork=true&maxwidth=970&maxheight=1000&dnt=1"></iframe></div>
<div class="oembed-container"><iframe title="Near Subhas Chandra Bose Airport, Kolkata by Atlas Obscura" width="970" height="400" scrolling="no" frameborder="no" src="https://w.soundcloud.com/player/?visual=true&url=https%3A%2F%2Fapi.soundcloud.com%2Ftracks%2F798663829&show_artwork=true&maxwidth=970&maxheight=1000&dnt=1"></iframe></div>
</p>
<script>freestar.initCallback = function () { freestar.newAdSlots([{ placementName: "boingboing_728x90_468x60_300x250_LongForm_InContent_1", slotId: "boingboing_728x90_468x60_300x250_LongForm_InContent_1"},]);}</script>
	<div class="share">
		
	<h3>
		<a class="facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fboingboing.net%2F2020%2F04%2F20%2Flisten-to-the-eerie-sounds-of.html" target="_blank">SHARE</a> /
		<a class="twitter" href="https://twitter.com/intent/tweet?text=Listen+to+the+eerie+sounds+of+near+silence+in+formerly+bustling+cities+https%3A%2F%2Fboingboing.net%2F2020%2F04%2F20%2Flisten-to-the-eerie-sounds-of.html&original_referer=https%3A%2F%2Fboingboing.net%2F2020%2F04%2F20%2Flisten-to-the-eerie-sounds-of.html" target="_blank">TWEET</a> /
		<a class="bbs" href="https://bbs.boingboing.net/t/listen-to-the-eerie-sounds-of-near-silence-in-formerly-bustling-cities/169302"> COMMENTS</a>
			</h3>
	
	
<h3 class="thetags" style="text-transform:uppercase;margin:1em 0">
	<a href="https://boingboing.net/tag/coronalockdown" rel="tag">#coronalockdown</a> / <a href="https://boingboing.net/tag/soundscapes" rel="tag">soundscapes</a></h3>
		
		
</div>
<!--
<div id="share-author" style="border:5px solid silver;margin-bottom:1em;padding:1em">


	<img alt='' src='https://secure.gravatar.com/avatar/323d9632fa78264fa479e84248d63abe?s=125&#038;d%5Bclass%5D=avatar&#038;r=pg' srcset='https://secure.gravatar.com/avatar/323d9632fa78264fa479e84248d63abe?s=250&#038;d%5Bclass%5D=avatar&#038;r=pg 2x' class='avatar avatar-125 photo' height='125' width='125' />	
	
	<h2>mark frauenfelder</h2>
	<p style="overflow:auto;font-family:raleway,sans-serif;"><em>Mark Frauenfelder is the founder of Boing Boing and the founding editor-in-chief of <a href="http://makezine.com">MAKE</a>. He is a research director at &lt;a href=&quot;Kevin J. Anderson has written more than 125 books, including 52 national or international bestsellers. He has over 23 million books in print worldwide in thirty languages. He has been nominated for the Nebula Award, Bram Stoker Award, Shamus Award, and Silver Falchion Award, and has won the SFX Readers&#039; Choice Award, Golden Duck Award, Scribe Award, and New York Times Notable Book; in 2012 at San Diego Comic Con he received the Faust Grand Master Award for Lifetime Achievement. He is a research director at <a href="http://iftf.org/home/">Institute for the Future</a> and editor-in-chief of <a href="http://cool-tools.org">Cool Tools</a> and co-founder of <a href="http://winkbooks.net/">Wink Books</a>.  Twitter: <a href="http://twitter.com/#!/Frauenfelder">@frauenfelder</a>.
</div>
		
		
-->

<!-- vuukle powerbar -->
  <div class='vuukle-powerbar'></div>

			<!-- /5611/boinboing -->
			<!-- Tag ID: boingboing_468x60_300x250_InContent -->
			<div class="admargin adslot incontent" id="boingboing_468x60_300x250_InContent">
				<script data-cfasync="false" type="text/javascript">
					freestar.queue.push(function () { googletag.display('boingboing_468x60_300x250_InContent'); });
				</script>
			</div>

<div class="separator" style="margin:1em auto 2em auto;border:4px solid red;padding:1em;max-width:1000px;text-align:center;">

<!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/horizontal-slim-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; width:100%;}
</style>
<style type="text/css">
	#mc-embedded-subscribe-form input[type=checkbox]{display: inline; width: auto;margin-right: 10px;}
	#mergeRow-gdpr {margin-top: 20px;}
	#mergeRow-gdpr fieldset label {font-weight: normal;}
	#mc-embedded-subscribe-form .mc_fieldset{border:none;min-height: 0px;padding-bottom:0px;}
        #mc-embedded-subscribe-form input[type=submit]{background-color: red; color: white;}
</style>
<div id="mc_embed_signup">
<form action="https://boingboing.us2.list-manage.com/subscribe/post?u=0e91f8e7df61da4bff2bd9b1f&amp;id=8c5d27370d" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	<label for="mce-EMAIL">GET THE BOING BOING NEWSLETTER</label>
	<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required>
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_0e91f8e7df61da4bff2bd9b1f_8c5d27370d" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup-->
</div>


</div>

<!-- Revcontent/stackcommerce -->
<div id="rcjsload_75ea89"></div>
<script type="text/javascript">
	(function() {
		var referer="";try{if(referer=document.referrer,"undefined"==typeof referer||""==referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
		var rcds = document.getElementById("rcjsload_75ea89");
		var rcel = document.createElement("script");
		rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
		rcel.type = 'text/javascript';
		rcel.src = "//trends.revcontent.com/serve.js.php?w=113901&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+encodeURIComponent(referer);
		rcel.async = true;
		rcds.appendChild(rcel);
	})();
</script>
<!-- second unit -->
<div id="widget-6c87ee"
	data-stack-widget
	data-widget-host="habitat"
	data-endpoint="trends.stacksocialcontent.com"
	data-widget-id="115370"></div>
<script src="https://assets.stacksocialcontent.com/master/delivery.js" defer="defer"></script>
<!-- end Revcontent/stackcommerce -->

<!-- vuukle newsfeed -->
  <div id='vuukle-newsfeed'></div> 

<!--googleoff: all-->


<div id="next-post-thumbnails">


		
	<div class="nextstory">
	
		<h2><a href="https://boingboing.net/2018/09/14/this-website-lets-you-listen-t.html?utm_source=moreatbb&utm_medium=nextpost&utm_campaign=nextpostthumbnails" onclick="clickTrack(this.href, 'Next Post Button', 'Next Post Thumbnails');">This website lets you listen to pleasant noises while you work</a></h2>
				
		<a href="https://boingboing.net/2018/09/14/this-website-lets-you-listen-t.html?utm_source=moreatbb&utm_medium=nextpost&utm_campaign=nextpostthumbnails" onclick="clickTrack(this.href, 'Next Post Button', 'Next Post Thumbnails');"><img width="600" height="467" src="https://i0.wp.com/media.boingboing.net/wp-content/uploads/2018/09/Screen-Shot-2018-09-14-at-10.52.29-AM.jpg?fit=600%2C467&amp;ssl=1" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://i0.wp.com/media.boingboing.net/wp-content/uploads/2018/09/Screen-Shot-2018-09-14-at-10.52.29-AM.jpg?w=1244&amp;ssl=1 1244w, https://i0.wp.com/media.boingboing.net/wp-content/uploads/2018/09/Screen-Shot-2018-09-14-at-10.52.29-AM.jpg?resize=300%2C234&amp;ssl=1 300w, https://i0.wp.com/media.boingboing.net/wp-content/uploads/2018/09/Screen-Shot-2018-09-14-at-10.52.29-AM.jpg?resize=600%2C467&amp;ssl=1 600w, https://i0.wp.com/media.boingboing.net/wp-content/uploads/2018/09/Screen-Shot-2018-09-14-at-10.52.29-AM.jpg?resize=768%2C598&amp;ssl=1 768w, https://i0.wp.com/media.boingboing.net/wp-content/uploads/2018/09/Screen-Shot-2018-09-14-at-10.52.29-AM.jpg?resize=930%2C724&amp;ssl=1 930w" sizes="(max-width: 600px) 100vw, 600px" /></a>
		<p><p>Right now I&#8217;m listening to a mix of coffee shop chatter and tweeting birds. I&#8217;m using a website called A Soft Murmur, which lets you create an ambient mix of rain, thunder, waves, wind, fire, birds, crickets, coffee shop, singing bowl, and white noise. You can save your favorite mixes, too, or click a button [&hellip;]</p>
		<h3><a href="https://boingboing.net/2018/09/14/this-website-lets-you-listen-t.html">READ THE REST</a></h3>

	</div>

		
	
	<div class="nextstory">
	
		<h2><a href="https://boingboing.net/2018/02/10/interactive-sound-pendulum-evo.html?utm_source=moreatbb&utm_medium=nextpost&utm_campaign=nextpostthumbnails" onclick="clickTrack(this.href, 'Next Post Button', 'Next Post Thumbnails');">Interactive sound pendulum evokes stream of consciousness</a></h2>
				
		<a href="https://boingboing.net/2018/02/10/interactive-sound-pendulum-evo.html?utm_source=moreatbb&utm_medium=nextpost&utm_campaign=nextpostthumbnails" onclick="clickTrack(this.href, 'Next Post Button', 'Next Post Thumbnails');"><img width="600" height="375" src="https://i2.wp.com/media.boingboing.net/wp-content/uploads/2018/02/gedankenpendel-01.jpg?fit=600%2C375&amp;ssl=1" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://i2.wp.com/media.boingboing.net/wp-content/uploads/2018/02/gedankenpendel-01.jpg?w=799&amp;ssl=1 799w, https://i2.wp.com/media.boingboing.net/wp-content/uploads/2018/02/gedankenpendel-01.jpg?resize=300%2C187&amp;ssl=1 300w, https://i2.wp.com/media.boingboing.net/wp-content/uploads/2018/02/gedankenpendel-01.jpg?resize=600%2C375&amp;ssl=1 600w, https://i2.wp.com/media.boingboing.net/wp-content/uploads/2018/02/gedankenpendel-01.jpg?resize=768%2C480&amp;ssl=1 768w" sizes="(max-width: 600px) 100vw, 600px" /></a>
		<p><p>Denim Szram created Gedankenpendel, a speaker-ball that plays a continuous spoken thought, but when it&#8217;s touched or moved, other thoughts begin to play simultaneously. The effect is quite disconcerting.</p>
		<h3><a href="https://boingboing.net/2018/02/10/interactive-sound-pendulum-evo.html">READ THE REST</a></h3>

	</div>

		
	
	<div class="nextstory">
	
		<h2><a href="https://boingboing.net/2017/01/19/roll-your-own-asmr-soundscape.html?utm_source=moreatbb&utm_medium=nextpost&utm_campaign=nextpostthumbnails" onclick="clickTrack(this.href, 'Next Post Button', 'Next Post Thumbnails');">Roll your own ASMR soundscape</a></h2>
				
		<a href="https://boingboing.net/2017/01/19/roll-your-own-asmr-soundscape.html?utm_source=moreatbb&utm_medium=nextpost&utm_campaign=nextpostthumbnails" onclick="clickTrack(this.href, 'Next Post Button', 'Next Post Thumbnails');"><img width="600" height="318" src="https://i2.wp.com/media.boingboing.net/wp-content/uploads/2017/01/asmr.jpg?fit=600%2C318&amp;ssl=1" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://i2.wp.com/media.boingboing.net/wp-content/uploads/2017/01/asmr.jpg?w=1705&amp;ssl=1 1705w, https://i2.wp.com/media.boingboing.net/wp-content/uploads/2017/01/asmr.jpg?resize=300%2C159&amp;ssl=1 300w, https://i2.wp.com/media.boingboing.net/wp-content/uploads/2017/01/asmr.jpg?resize=600%2C318&amp;ssl=1 600w, https://i2.wp.com/media.boingboing.net/wp-content/uploads/2017/01/asmr.jpg?resize=768%2C407&amp;ssl=1 768w, https://i2.wp.com/media.boingboing.net/wp-content/uploads/2017/01/asmr.jpg?resize=930%2C493&amp;ssl=1 930w" sizes="(max-width: 600px) 100vw, 600px" /></a>
		<p><p>ASMRion generates relaxing &#8220;Autonomous Sensory Meridian Response&#8221; soundscapes for you. There are ten sigils with sliders underneath them, each representing a particular sonic ingredient&mdash;&#8221;leaves rustling in the wind,&#8221; &#8220;barbershop haircut,&#8221; &#8220;whispering psychopath,&#8221; etc&mdash;that allegedly trigger the vaunted ASMR response. Previously.</p>
		<h3><a href="https://boingboing.net/2017/01/19/roll-your-own-asmr-soundscape.html">READ THE REST</a></h3>

	</div>

		

		<p>
		

		
		<div class="nextstory">
	
		<h2><a href="https://boingboing.net/2020/04/20/a-standing-desk-could-change-e.html?utm_source=moreatbb&utm_medium=nextpost&utm_campaign=nextpostthumbnails" onclick="clickTrack(this.href, 'Next Post Button', 'Next Post Thumbnails');">A standing desk could change everything about your work from home routine</a></h2>
				
		<a href="https://boingboing.net/2020/04/20/a-standing-desk-could-change-e.html?utm_source=moreatbb&utm_medium=nextpost&utm_campaign=nextpostthumbnails" onclick="clickTrack(this.href, 'Next Post Button', 'Next Post Thumbnails');"><img width="600" height="450" src="https://i0.wp.com/media.boingboing.net/wp-content/uploads/2020/04/product_37965_product_shots2.jpg?fit=600%2C450&amp;ssl=1" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://i0.wp.com/media.boingboing.net/wp-content/uploads/2020/04/product_37965_product_shots2.jpg?w=630&amp;ssl=1 630w, https://i0.wp.com/media.boingboing.net/wp-content/uploads/2020/04/product_37965_product_shots2.jpg?resize=600%2C450&amp;ssl=1 600w, https://i0.wp.com/media.boingboing.net/wp-content/uploads/2020/04/product_37965_product_shots2.jpg?resize=300%2C225&amp;ssl=1 300w" sizes="(max-width: 600px) 100vw, 600px" /></a>
		
		<p><p>Your “work routine” is likely in shambles. Between working from home and all that entails and the broken habits you built before while heading into the office every day, your work rhythm probably looks a lot different than it did two months ago. So if you’re already making changes, it might be time to consider [&hellip;]</p>
		<h3><a href="https://boingboing.net/2020/04/20/a-standing-desk-could-change-e.html">READ THE REST</a></h3>

	</div>
		
	
		<div class="nextstory">
	
		<h2><a href="https://boingboing.net/2020/04/20/its-4-20-and-these-pipes-g.html?utm_source=moreatbb&utm_medium=nextpost&utm_campaign=nextpostthumbnails" onclick="clickTrack(this.href, 'Next Post Button', 'Next Post Thumbnails');">It’s 4/20 and these pipes, grinders, and vapes can help you celebrate the right way</a></h2>
				
		<a href="https://boingboing.net/2020/04/20/its-4-20-and-these-pipes-g.html?utm_source=moreatbb&utm_medium=nextpost&utm_campaign=nextpostthumbnails" onclick="clickTrack(this.href, 'Next Post Button', 'Next Post Thumbnails');"><img width="600" height="450" src="https://i1.wp.com/media.boingboing.net/wp-content/uploads/2020/04/sale_25735_primary_image.jpg?fit=600%2C450&amp;ssl=1" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://i1.wp.com/media.boingboing.net/wp-content/uploads/2020/04/sale_25735_primary_image.jpg?w=630&amp;ssl=1 630w, https://i1.wp.com/media.boingboing.net/wp-content/uploads/2020/04/sale_25735_primary_image.jpg?resize=600%2C450&amp;ssl=1 600w, https://i1.wp.com/media.boingboing.net/wp-content/uploads/2020/04/sale_25735_primary_image.jpg?resize=300%2C225&amp;ssl=1 300w" sizes="(max-width: 600px) 100vw, 600px" /></a>
		
		<p><p>With everything happening these days, it seems like celebrating anything on April 20th — otherwise known as 420 — might feel a bit&#8230;unorthodox. Maybe celebrating isn’t even the right word for this quasi-holiday. Maybe it’s more of a solemn observance of a day that means so much to so many. In honor of 420, we [&hellip;]</p>
		<h3><a href="https://boingboing.net/2020/04/20/its-4-20-and-these-pipes-g.html">READ THE REST</a></h3>

	</div>
		
	
		<div class="nextstory">
	
		<h2><a href="https://boingboing.net/2020/04/19/enter-now-for-your-chance-to-w-2.html?utm_source=moreatbb&utm_medium=nextpost&utm_campaign=nextpostthumbnails" onclick="clickTrack(this.href, 'Next Post Button', 'Next Post Thumbnails');">Enter now for your chance to win a $1000 gift card to DoorDash</a></h2>
				
		<a href="https://boingboing.net/2020/04/19/enter-now-for-your-chance-to-w-2.html?utm_source=moreatbb&utm_medium=nextpost&utm_campaign=nextpostthumbnails" onclick="clickTrack(this.href, 'Next Post Button', 'Next Post Thumbnails');"><img width="596" height="447" src="https://i1.wp.com/media.boingboing.net/wp-content/uploads/2020/04/Giveaway_Doordash_primary_image.jpg?fit=596%2C447&amp;ssl=1" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://i1.wp.com/media.boingboing.net/wp-content/uploads/2020/04/Giveaway_Doordash_primary_image.jpg?w=596&amp;ssl=1 596w, https://i1.wp.com/media.boingboing.net/wp-content/uploads/2020/04/Giveaway_Doordash_primary_image.jpg?resize=300%2C225&amp;ssl=1 300w" sizes="(max-width: 596px) 100vw, 596px" /></a>
		
		<p><p>It should come as no surprise, but it turns out food delivery and delivery services are among the silver lining success stories of our homebound pandemic lifestyle.  Researchers at Civic Science found that 22 percent of U.S. adults had food delivered last week, a sharp rise from 19 percent just the week before. And while [&hellip;]</p>
		<h3><a href="https://boingboing.net/2020/04/19/enter-now-for-your-chance-to-w-2.html">READ THE REST</a></h3>

	</div>
		

<!--googleon: all-->

	<!-- /5611/boinboing -->
	<div class="adslot notinuse" id="slot_not_in_use_1"></div>

</div>



  </div>
	<div class="adslot gumgum1x" id="boingboing_1x1_gumgum-inimage">
		<script data-cfasync="false" type="text/javascript">
			freestar.queue.push(function () { googletag.display('boingboing_1x1_gumgum-inimage'); });
		</script>
	</div>

<div id=”pmAdTag”><!-- Positive Mobile ad --></div>

<p>

<div id="footer" class="clearfix">

    <div id="footer-left">
        <p>Read the rules you agree to by using this website in our <a href="https://boingboing.net/tos">Terms of Service</a>.</p>
				<p>We are a participant in the Amazon Services LLC Associates Program, an affiliate advertising program designed to provide a means for us to earn fees by linking to Amazon.com and affiliated sites.</p>
				<p>Boing Boing uses cookies and analytics trackers, and is supported by advertising, merchandise sales and affiliate links. Read about what we do with the data we gather in our <a href="https://boingboing.net/privacy">Privacy Policy</a>.</p>
				<p>Who will be eaten first? Our forum rules are detailed in the <a href="https://bbs.boingboing.net/faq">Community Guidelines</a>.</p>
				<p>Boing Boing is published under <a href="https://creativecommons.org/licenses/by-nc-sa/3.0/deed.en_US">a Creative Commons license</a> except where otherwise noted.</p>
    </div>

    <div id="footer-middle">
    </div>

     <div id="footer-right">
      <p>		<a href="https://twitter.com/frauenfelder">Mark Frauenfelder</a>
     	<br>	<a href="https://twitter.com/pesco">David Pescovitz</a>
     	<br>	<a href="https://twitter.com/xeni">Xeni Jardin</a>
     	<br>	<a href="https://twitter.com/beschizza">Rob Beschizza</a>
     	<br>	<a href="https://twitter.com/carla_sinclair">Carla Sinclair</a><br><span class="job">Editors</span></p>

     	<p class="staff"><a href="https://twitter.com/jlw">Jason Weisberger</a><br><span class="job">Publisher</span></p>
     	<p class="staff"><a href="https://twitter.com/orenwolf">Ken Snider</a><br><span class="job">Sysadmin</span></p>

   		<p>		<a href="https://boingboing.net/about">About Us</a>
			<br>	<a href="https://boingboing.net/contact">Contact Us</a>
			<br>	<a href="https://boingboing.net/advertise">Advertise</a>
			<br>	<a href="https://bbs.boingboing.net">Forums</a>
			<br>	<a href="https://store.boingboing.net">Shop</a>
			<br>	<a href="https://freestar.com/bad-ads/">Report a Bad Ad</a>
			<br>	<a href="https://bit.ly/boingboingdealssupport">Shop Support</a></p>
     </div>
</div>

<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://media.boingboing.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='aalb_basics_css-css'  href='https://media.boingboing.net/wp-content/plugins/amazon-associates-link-builder/css/aalb_basics.css?ver=1.9.3' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.2/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/boingboing.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://media.boingboing.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LfQ94EUAAAAAE_uAfWqoJRPw1aQFzqdWFsfFTBO&#038;ver=3.0'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LfQ94EUAAAAAE_uAfWqoJRPw1aQFzqdWFsfFTBO',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202017.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.4.2',blog:'87954168',post:'780011',tz:'-7',srv:'boingboing.net'} ]);
	_stq.push([ 'clickTrackerInit', '87954168', '780011' ]);
</script>
<script>jQuery(function(){jQuery('#sidebar').height(jQuery('#features').height())});</script>

<!-- Analytics-->

<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-QX6JKE-6M4Jf7"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-QX6JKE-6M4Jf7.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->


<!-- Google Analytics include -->
<script>
function clickTrack(url, action, label){
    if(url && action && label){
        clickedURL = url;
        if(typeof(event) != "undefined") event.returnValue = false;
        ga('send', 'event', {
            'eventCategory' : 'UI Click',
            'eventAction'   : action,
            'eventLabel'    : label,
            'hitCallback'   : function () {
                document.location = clickedURL;
            }
        });
        return false;
    }
    return true;
}
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3839311-1', 'auto');

      ga('set', 'dimension1', 'Mark Frauenfelder');
    ga('send', 'event', 'Permalink View', 'Author', '');

                ga('send', 'event', 'Permalink View', 'Category', 'Video');
                ga('set', 'dimension2', 'video ');
      
                ga('send', 'event', 'Permalink View', 'Tag', '#coronalockdown');
                      ga('send', 'event', 'Permalink View', 'Tag', 'soundscapes');
                ga('set', 'dimension3', '#coronalockdown soundscapes ');
      
  
  ga('send', 'pageview');

</script>
<!-- end Google Analytics include -->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "7518287" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518287&cv=2.0&cj=1" /></noscript>
<!-- End comScore Tag -->

<script>
		function showmenu() {
			var currentHeight = document.getElementById("menuitems").style.height;
			if (currentHeight == "250px") {
				document.getElementById("menuitems").style.height = "0px";
			} else {
				document.getElementById("menuitems").style.height = "250px";
			}
		}
</script>
<script src="https://tags.crwdcntrl.net/c/8753/cc_af.js"></script>

<script>
    function createCookie(name,value,days) {
    var expires;
    if (days) {
        var date = new Date();
        date.setTime(date.getTime()+(days*24*60*60*1000));
        expires = "; expires="+date.toGMTString();
    }
    else {
        expires = "";
    }
    document.cookie = name+"="+value+expires+"; path=/";
}

function readCookie(name) {
    var nameEQ = name + "=";
    var ca = document.cookie.split(';');
    for(var i=0;i < ca.length;i++) {
        var c = ca[i];
        while (c.charAt(0)==' ') c = c.substring(1,c.length);
        if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
    }
    return null;
}

var BNGEnqueueMC = readCookie('BNGEnqueueMC');

if( 'yes' === BNGEnqueueMC ) {
    // Embed scripts
    var mc1 = document.createElement("script"), el = document.getElementsByTagName("script")[0];
    mc1.src = '//downloads.mailchimp.com/js/signup-forms/popup/embed.js';
    mc1.setAttribute('data-dojo-config', 'usePlainJson: true, isDebug: false');
    el.parentNode.insertBefore(mc1, el);
    var mcInterval = setInterval(function(){
        if( 'function' === typeof PopupSignupForm) {
          require(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us2.list-manage.com","uuid":"0e91f8e7df61da4bff2bd9b1f","lid":"8c5d27370d"}) });
          clearInterval(mcInterval);
        }
    }, 250);
} else {
    createCookie('BNGEnqueueMC', 'yes', 30);
}
</script>

</body>
</html>

